Crear cuenta / - Bitacoras.comAgregador → Enlace permanente ¬

23puntos votar

Encuentran peligrosa vulnerabilidad en Adobe Reader

De acuerdo con la empresa Fire Eye, se ha descubierto una nueva vulnerabilidad de Adobe Reader para Windows, la cual pone en peligro la seguridad de la información de los usuarios. La empresa sugiere cambiar de lector de PDF por el momento, mientras que Adobe lanza un parche para las versiones vulnerables.  Las versiones de Adobe Reader que se encuentran confirmas con vulnerabilidad sobre este exploit son las siguientes: 9.5.3, 10.1.5, and 11.0.1. La vulnerabilidad encontrada por Fire Eye permite a hackers y ciber-criminales el inyectar malware a las computadoras de los usuarios. La empresa encontró DLL descargados a través de un PDF infectado y la infección funciona de la siguiente manera: el usuario descarga el PDF infectado con DLLs y, mientras que el usuario hace uso de su archivo descargado, los DLLs se comunican con su control remoto para recibir órdenes de los hackers. Adobe ya realizó un comunicado en el que avisan que están al tanto de la vulnerabilidad y están a punto de parcharla; aseguran que está...
tags
Continuar leyendo

Recomienda esta anotación por e-mail